通达信画线交易价格修改,通达信随意画线

Q1:通达信里如何把成交明细数量换成金额显示,有知道怎么设置的吗

在工具栏的工具中-系统设置-设置1-成交高亮按金额即可

Q2:请帮忙修改个通达信画线的公式

没什么用处

Q3:如何把通达信里昨天的最高价画线编在今天一分钟K线里

这要使用公式组,一个是价格被引用公式,一个是你的这个公式,一句话说吧清楚!

Q4:求助 通达信画线指标显示价格

VV5:=CROSS(MA(C,10),MA(C,13));
现价:C,COLORYELLOW;
压力线:REF(C*1.0382,BARSLAST(VV5)),COLORCYAN,DOTLINE;
A:=IF(压力线<REF(压力线,1),压力线+1,0);
下台阶1:IF(COUNT(压力线<REF(压力线,1),30)>=2,4,0),COLORGREEN,NODRAW;
IF(COUNT(压力线<REF(压力线,1),30)>=2,C,DRAWNULL)COLORGREEN;
DRAWNUMBER(现价>0 AND CURRBARSCOUNT=1,C+1,现价)COLORCYAN;
以上是例,根据你的需要怎么修改借用,去编写吧。

Q5:通达信自己随便画线写字做标记

Q6:请教高手通达信软件如何添加自由画线?谢谢

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
有一种小软件,名字是“红柱教鞭”,可以用这个在K线图上任意画。